<small id='74050'></small><noframes id='74050'>

  • <tfoot id='74050'></tfoot>

      <legend id='74050'><style id='74050'><dir id='74050'><q id='74050'></q></dir></style></legend>
      <i id='74050'><tr id='74050'><dt id='74050'><q id='74050'><span id='74050'><b id='74050'><form id='74050'><ins id='74050'></ins><ul id='74050'></ul><sub id='74050'></sub></form><legend id='74050'></legend><bdo id='74050'><pre id='74050'><center id='74050'></center></pre></bdo></b><th id='74050'></th></span></q></dt></tr></i><div id='74050'><tfoot id='74050'></tfoot><dl id='74050'><fieldset id='74050'></fieldset></dl></div>

          <bdo id='74050'></bdo><ul id='74050'></ul>

          1. <li id='74050'><abbr id='74050'></abbr></li>
          2. 切换到宽版
          3. 广告投放
          4. 稿件投递
          5. 繁體中文
            • 362浏览
            • 3答复

            [乞助]在SolidWorks建模后到入到TracePro中碰到了一些问题 [复制链接]

            上一主题 下一主题
            离线vam_p
             
            发帖
            7
            光币
            36
            光券
            0
            只看楼主 倒序浏览 楼主  揭橥于: 04-04, 来自群:TracePro软件利用群
            SolidWorks建模后,生成.sat文件后出现以下提示,利用.step也没有导入成功,欲望有大年夜佬给介绍SolidWorks输入导入到tracePro的办法,小白刚入门不懂... 4ynGXJmMlR  
            JuM4Njz|  
            c)B <d#  
             
            分享到
            离线vam_p
            发帖
            7
            光币
            36
            光券
            0
            只看该作者 1楼 揭橥于: 04-04
            转SAT版本的时刻要低于你的TP ASIC版本,这是我在网上查到的,然则我的高于TP ASIC版本,不知道怎样弄了
            离线ttb2016
            发帖
            705
            光币
            6155
            光券
            0
            只看该作者 2楼 揭橥于: 04-04
            在三维软件保存的时刻,选择一下Acis版。
            离线craftsman
            发帖
            83
            光币
            5
            光券
            0
            只看该作者 3楼 揭橥于: 04-11
            进修进修看看
            快速答复
            限100 字节
            1.发帖,回帖请文明用语;2.切勿灌水,切忌多版面反复发贴;3.攻击不法内容,病毒,虚假广告.
             
            上一个 下一个